以下の日時に一部のお客様環境でネットワーク障害が発生したことをお知らせいたします。現在、復旧済みです。
ご利用中のお客様には大変ご迷惑をおかけいたしまして、申し訳ございません。
発生日時
- 2018年6月12日(火)7:40-9:00頃(JST)
現象
一部のお客様環境でサービスにアクセスできないことがございました。
タイミングによっては登録処理が完了していないことがございますのでご確認ください。
原因
上位ISP(プロバイダ)の障害影響により、クラウドストレージに対するグローバル通信が行えない状況が発生しておりました。
詳細は現在不明です。